一部のネットワーク製品における認証不備の脆弱性

2017年7月18日

更新情報

2017/7/18 本ページを公開

対象製品

製品カテゴリ 製品シリーズ 対処方法
無線LANアクセスポイント WAPM-1166D Ver.1.4.3以降のファームウェアをご利用ください。
最新版ファームウェアのダウンロードはこちら
WAPM-APG600H Ver.1.18.1以降のファームウェアをご利用ください。
最新版ファームウェアのダウンロードはこちら

脆弱性の説明

上記製品には認証不備の脆弱性があります。

脆弱性のもたらす脅威

第三者によって、認証せずに当該製品の設定機能にアクセスされる可能性があります。
結果として、設定機能で使用可能な任意の操作を実行される可能性があります。

参考情報

Japan Vulnerability Notes:JVN#48823557

以上

おすすめ情報

一覧を見る