WCR-1166DSにおけるOSコマンドインジェクションの脆弱性

2017年8月4日

更新情報

2017/8/4 本ページを公開

対象製品

WCR-1166DS

脆弱性の説明

上記製品にはOSコマンドインジェクションの脆弱性があります。

脆弱性のもたらす脅威

  • 当該製品の管理画面にアクセス可能なユーザーによって、任意のOSコマンドを実行される可能性があります。

対処方法

Ver.1.31以降のファームウェアをご利用ください。
最新版ファームウェアのダウンロードはこちら

参考情報

Japan Vulnerability Notes:JVN#05340005

以上

おすすめ情報

一覧を見る